<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.vcreporter.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.vcreporter.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.vcreporter.com';var et_post_id='71019';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>RENAISSANCE MAN | The genius of Leonardo da Vinci on display at the Ronald Reagan Library|VC Reporter | Southland Publishing</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VC Reporter | Southland Publishing &raquo; Feed" href="https://www.vcreporter.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="VC Reporter | Southland Publishing &raquo; Comments Feed" href="https://www.vcreporter.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="VC Reporter | Southland Publishing &raquo; iCal Feed" href="https://www.vcreporter.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="VC Reporter | Southland Publishing &raquo; RENAISSANCE MAN | The genius of Leonardo da Vinci on display at the Ronald Reagan Library Comments Feed" href="https://www.vcreporter.com/2019/08/renaissance-man-the-genius-of-leonardo-da-vinci-on-display-at-the-ronald-reagan-library/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vcreporter.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra Child v.2.0.4.1474500135" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://www.vcreporter.com/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://www.vcreporter.com/wp-content/plugins/monarch/css/style.css?ver=1.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://www.vcreporter.com/wp-content/themes/Extra/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.vcreporter.com/wp-content/themes/Extra-child/style.css?ver=2.26.3' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_separate-css'  href='https://www.vcreporter.com/wp-content/themes/Extra-child/ctc-style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic%7CRoboto+Condensed%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%7CDroid+Sans%3Aregular%2C700&#038;ver=5.2.2#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.2.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.5.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.5.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.3) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.vcreporter.com/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.3'></script>
<link rel='https://api.w.org/' href='https://www.vcreporter.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vcreporter.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vcreporter.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='HOMESPUN | Oxnard electro-rock group Astreyas reaches for the stars' href='https://www.vcreporter.com/2019/08/homespun-oxnard-electro-rock-group-astreyas-reaches-for-the-stars/' />
<link rel='next' title='MUSIC NOTES | Air Force band coming to Port Hueneme' href='https://www.vcreporter.com/2019/08/music-notes-air-force-band-coming-to-port-hueneme/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://www.vcreporter.com/2019/08/renaissance-man-the-genius-of-leonardo-da-vinci-on-display-at-the-ronald-reagan-library/" />
<link rel='shortlink' href='https://wp.me/p86dZ8-itt' />
<link rel="alternate" type="application/json+oembed" href="https://www.vcreporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vcreporter.com%2F2019%2F08%2Frenaissance-man-the-genius-of-leonardo-da-vinci-on-display-at-the-ronald-reagan-library%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vcreporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vcreporter.com%2F2019%2F08%2Frenaissance-man-the-genius-of-leonardo-da-vinci-on-display-at-the-ronald-reagan-library%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.vcreporter.com"><link rel="https://theeventscalendar.com/" href="https://www.vcreporter.com/wp-json/tribe/events/v1/" /><style type="text/css" id="et-bloom-custom-css">
					.et_bloom .et_bloom_optin_2 .et_bloom_form_content { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_container .et_bloom_form_header { background-color: #f4f4f4 !important; } .et_bloom .et_bloom_optin_2 .carrot_edge .et_bloom_form_content:before { border-top-color: #f4f4f4 !important; } .et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: transparent !important; border-left-color: #f4f4f4 !important; }
						@media only screen and ( max-width: 767px ) {.et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: #f4f4f4 !important; border-left-color: transparent !important; }
						}.et_bloom .et_bloom_optin_2 .et_bloom_form_content button { background-color: #1b4287 !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content .et_bloom_fields i { color: #1b4287 !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #1b4287 !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content button { background-color: #1b4287 !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_2 .et_bloom_form_container p, .et_bloom .et_bloom_optin_2 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_2 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_2 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_2 .et_bloom_form_container form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } 
				</style><style type="text/css" id="et-social-custom-css">
				 
			</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="RENAISSANCE MAN | The genius of Leonardo da Vinci on display at the Ronald Reagan Library" />
<meta property="og:url" content="https://www.vcreporter.com/2019/08/renaissance-man-the-genius-of-leonardo-da-vinci-on-display-at-the-ronald-reagan-library/" />
<meta property="og:description" content="A little corner of Simi Valley has been transformed into The World of da Vinci. On display, through Sept. 8 at the Ronald Reagan Presidential Library and Museum are working models of some of Leonar…" />
<meta property="article:published_time" content="2019-08-08T04:00:47+00:00" />
<meta property="article:modified_time" content="2019-08-06T21:19:13+00:00" />
<meta property="og:site_name" content="VC Reporter | Southland Publishing" />
<meta property="og:image" content="https://i1.wp.com/www.vcreporter.com/wp-content/uploads/2019/08/WEB_Dva_fly_6U8A9394.jpg?fit=1024%2C683&amp;ssl=1" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="RENAISSANCE MAN | The genius of Leonardo da Vinci on display at the Ronald Reagan Library" />
<meta name="twitter:image" content="https://i1.wp.com/www.vcreporter.com/wp-content/uploads/2019/08/WEB_Dva_fly_6U8A9394.jpg?fit=1024%2C683&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4078693465150007",
    enable_page_level_ads: true
  });
</script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1026280/pencil', [1280, 50], 'div-gpt-ad-1479332557212-0').addService(googletag.pubads());
    googletag.defineSlot('/1026280/Leaderboard', [728, 90], 'div-gpt-ad-1457722507426-1').addService(googletag.pubads());
    googletag.defineSlot('/1026280/Rectangle', [300, 250], 'div-gpt-ad-1457722507426-2').addService(googletag.pubads());
    googletag.defineSlot('/1026280/rectangleL', [300, 250], 'div-gpt-ad-1457722507426-3').addService(googletag.pubads());
    googletag.defineSlot('/1026280/rectangleR', [300, 250], 'div-gpt-ad-1457722507426-4').addService(googletag.pubads());
    googletag.defineSlot('/1026280/Tower', [160, 600], 'div-gpt-ad-1457722507426-5').addService(googletag.pubads());
    googletag.defineSlot('/1026280/halfPage', [300, 600], 'div-gpt-ad-1483646499660-0').addService(googletag.pubads());
    googletag.defineSlot('/1026280/igt-leaderboard-728x90', [728, 90], 'div-gpt-ad-1485993609632-0').addService(googletag.pubads());
    googletag.defineSlot('/1026280/mobileLeaderboard', [320, 50], 'div-gpt-ad-1487359053404-0').addService(googletag.pubads());
	googletag.defineSlot('/1026280/rectangleTop', [300, 250], 'div-gpt-ad-1552601823668-0').addService(googletag.pubads());
	googletag.defineSlot('/1026280/rectangleBottom', [300, 250], 'div-gpt-ad-1552602589971-0').addService(googletag.pubads());
	googletag.defineSlot('/1026280/afterDarkRectanble', [300, 250], 'div-gpt-ad-1552675434949-0').addService(googletag.pubads());
	googletag.defineSlot('/1026280/topLeaderboard', [728, 90], 'div-gpt-ad-1555022120626-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
   googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script src='https://www.google.com/recaptcha/api.js'></script>


<script type="text/javascript">
(function($) {
$(document).ready(function() {
if ($('body').hasClass('blog')) {
$('.top_section').prependTo('#main-content .container');
}
});
})(jQuery)
</script>

<script type="text/javascript">
jQuery(document).ready(function(){
jQuery(".et_pb_more_button.et_pb_button").attr('target', '_new');
});
</script><link rel="icon" href="https://i1.wp.com/www.vcreporter.com/wp-content/uploads/2016/08/cropped-logo512.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.vcreporter.com/wp-content/uploads/2016/08/cropped-logo512.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.vcreporter.com/wp-content/uploads/2016/08/cropped-logo512.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.vcreporter.com/wp-content/uploads/2016/08/cropped-logo512.png?fit=270%2C270&#038;ssl=1" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.vcreporter.com/wp-content/cache/et/global/et-extra-customizer-global-15653747373698.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-71019 single-format-standard tribe-no-js tribe-theme-parent-Extra tribe-theme-child-Extra-child et_bloom et_monarch et_extra et_fixed_nav et_smooth_scroll et_pb_gutters2 et_primary_nav_dropdown_animation_scaleInCenter et_secondary_nav_dropdown_animation_flipInY with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TRENDING:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-65116" class="et-trending-post et-trending-latest">
											<a href="https://www.vcreporter.com/2019/01/its-pouring-torrential-rain-in-ventura-county-in-pictures-west-side/">IT’S POURING | Torrential rain in Ventura County in pic...</a>
										</div>
																			<div id="et-trending-post-65085" class="et-trending-post">
											<a href="https://www.vcreporter.com/2019/01/ventura-names-interim-community-development-director-dave-ward-to-fill-in-for-long-time-director-jeffrey-lambert-currently-on-leave/">Ventura names interim Community Development Director | ...</a>
										</div>
																			<div id="et-trending-post-42488" class="et-trending-post">
											<a href="https://www.vcreporter.com/2016/08/arts-briefs-a-roundup-of-happenings-in-the-local-arts-community/">ARTS BRIEFS | A roundup of happenings in the local arts...</a>
										</div>
																			<div id="et-trending-post-42812" class="et-trending-post">
											<a href="https://www.vcreporter.com/2016/08/brooks-institute-closes-fall-classes-cancelled-questions-loom/">BROOKS INSTITUTE CLOSES | Fall classes cancelled, quest...</a>
										</div>
																			<div id="et-trending-post-64723" class="et-trending-post">
											<a href="https://www.vcreporter.com/2018/12/gun-violence-epidemic-and-the-second-amendment/">Gun violence epidemic and the Second Amendment</a>
										</div>
																			<div id="et-trending-post-48785" class="et-trending-post">
											<a href="https://www.vcreporter.com/2017/03/vexxed-by-vaxxed-controversy-surrounds-upcoming-screening-of-anti-vaccination-film-at-ventura-college/">VEXXED BY VAXXED | Controversy surrounds upcoming scree...</a>
										</div>
																									</div>
							</div>
							
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/venturacountyreporter/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/vc_reporter" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/vc_reporter/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																								</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.vcreporter.com/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.vcreporter.com/" data-fixed-height="51">
							<img src="https://www.vcreporter.com/wp-content/uploads/2016/02/vcrWebLogoLightGray.png" alt="VC Reporter | Southland Publishing" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-1151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1151"><a href="http://vcreporter.com">Home</a></li>
<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-199"><a href="https://www.vcreporter.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-44052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44052"><a href="http://vcreporter.com/category/news">Latest News</a></li>
	<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173"><a href="https://www.vcreporter.com/category/news/bizbuzz/">Biz Buzz</a></li>
	<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="https://www.vcreporter.com/category/news/in-brief/">In Brief</a></li>
	<li id="menu-item-174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174"><a href="https://www.vcreporter.com/category/news/eyeontheenvironment/">Eye on the Environment</a></li>
	<li id="menu-item-1635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1635"><a href="https://www.vcreporter.com/category/feature/">Feature</a></li>
	<li id="menu-item-5782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5782"><a href="https://www.vcreporter.com/category/news/planet-ventura/">Planet Ventura</a></li>
</ul>
</li>
<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-192"><a href="https://www.vcreporter.com/category/artandculture/">Art and Culture</a>
<ul class="sub-menu">
	<li id="menu-item-1193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1193"><a href="https://www.vcreporter.com/category/happenings/">Happenings</a></li>
	<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="https://www.vcreporter.com/category/film/">Film</a></li>
	<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="https://www.vcreporter.com/category/gamersnotebook/">Gamers Notebook</a></li>
	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://www.vcreporter.com/category/media/">Media</a></li>
	<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="https://www.vcreporter.com/category/outofthebox/">Out of the Box</a></li>
	<li id="menu-item-64390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64390"><a href="https://www.vcreporter.com/art-and-culture/the-mural-project/">MURAL PROJECT</a></li>
</ul>
</li>
<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-215"><a href="https://www.vcreporter.com/category/music/">Music</a>
<ul class="sub-menu">
	<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216"><a href="https://www.vcreporter.com/category/music/afterdark/">After Dark</a></li>
	<li id="menu-item-2374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2374"><a href="https://www.vcreporter.com/category/music/night-moves/">Night Moves</a></li>
	<li id="menu-item-2381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2381"><a href="https://www.vcreporter.com/category/music/on-the-record/">On the Record</a></li>
	<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="https://www.vcreporter.com/category/music/noteworthy/">Noteworthy</a></li>
	<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217"><a href="https://www.vcreporter.com/category/music/homespun/">Homespun</a></li>
</ul>
</li>
<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186"><a href="https://www.vcreporter.com/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-45789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45789"><a href="mailto:michael@vcreporter.com">Submit a letter to the editor</a></li>
	<li id="menu-item-187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187"><a href="https://www.vcreporter.com/category/opinion/letters/">Letters</a></li>
	<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="https://www.vcreporter.com/category/opinion/powertospeak/">Power to Speak</a></li>
	<li id="menu-item-5746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5746"><a href="https://www.vcreporter.com/category/opinion/editorial/">Editorial</a></li>
	<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="https://www.vcreporter.com/category/opinion/rightpersuasion/">Right Persuasion</a></li>
	<li id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191"><a href="https://www.vcreporter.com/category/opinion/thecriticalline/">The Critical Line</a></li>
	<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="https://www.vcreporter.com/category/opinion/sharperfocus/">Sharper Focus</a></li>
</ul>
</li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-234"><a href="https://www.vcreporter.com/category/dining/">Dining</a>
<ul class="sub-menu">
	<li id="menu-item-57744" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57744"><a href="https://www.vcreporter.com/2018/04/ventura-county-dining-and-entertainment-guide-2018/">Ventura County Dining Guide</a></li>
	<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="https://www.vcreporter.com/category/dining/5oclocksomewhere/">5 O&#8217;Clock Somewhere</a></li>
	<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="https://www.vcreporter.com/category/dining/ingoodtaste/">In Good Taste</a></li>
	<li id="menu-item-1220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1220"><a href="https://www.vcreporter.com/category/dining/sweetspot/">Sweet Spot</a></li>
	<li id="menu-item-54483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54483"><a href="https://www.vcreporter.com/category/dining/vc-uncorked/">VC Uncorked</a></li>
</ul>
</li>
<li id="menu-item-5830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5830"><a href="https://www.vcreporter.com/category/specialissues/">Special Issues</a>
<ul class="sub-menu">
	<li id="menu-item-5831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5831"><a href="https://www.vcreporter.com/category/specialissues/bestof/">Best Of Ventura County</a></li>
	<li id="menu-item-5832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5832"><a href="https://www.vcreporter.com/category/specialissues/giftguide/">Gift Guide</a></li>
	<li id="menu-item-48425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48425"><a href="https://www.vcreporter.com/category/specialissues/summerguide/">Summer Guide</a></li>
	<li id="menu-item-5833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5833"><a href="https://www.vcreporter.com/category/specialissues/diningguide/">Dining Guide</a></li>
	<li id="menu-item-5835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5835"><a href="https://www.vcreporter.com/category/specialissues/fitnesshealthandbeauty/">Fitness Health and Beauty</a></li>
	<li id="menu-item-5834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5834"><a href="https://www.vcreporter.com/category/specialissues/wedding-guide/">Wedding Guide</a></li>
	<li id="menu-item-5836" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5836"><a href="https://www.vcreporter.com/2016/04/san-buenaventura-sesquicentennial/">San Buenaventura Sesquicentennial</a></li>
</ul>
</li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
				<div class="hide-on-mobile">

<p><!-- /1026280/Leaderboard --></p>
<div id="div-gpt-ad-1457722507426-1" style="height: 90px; width: 728px; margin: auto; text-align: center; margin-bottom: 30px; "><script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457722507426-1'); });
// ]]></script></div>

</div>												<article id="post-71019" class="module single-post-module post-71019 post type-post status-publish format-standard has-post-thumbnail hentry category-artandculture category-cover-story category-emily-dodi category-on-exhibit category-simivalley et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">RENAISSANCE MAN | The genius of Leonardo da Vinci on display at the Ronald Reagan Library</h1>
								<div class="post-meta vcard">
									<p><span class="updated">Aug 7, 2019</span> | <a href="https://www.vcreporter.com/category/artandculture/" rel="tag">Art and Culture</a>, <a href="https://www.vcreporter.com/category/cover-story/" rel="tag">Cover Story</a>, <a href="https://www.vcreporter.com/category/authors/emily-dodi/" rel="tag">Emily Dodi</a>, <a href="https://www.vcreporter.com/category/artandculture/on-exhibit/" rel="tag">On Exhibit</a>, <a href="https://www.vcreporter.com/category/city/simivalley/" rel="tag">Simi Valley</a> | <a class="comments-link" href="https://www.vcreporter.com/2019/08/renaissance-man-the-genius-of-leonardo-da-vinci-on-display-at-the-ronald-reagan-library/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://i1.wp.com/www.vcreporter.com/wp-content/uploads/2019/08/WEB_Dva_fly_6U8A9394.jpg?resize=1024%2C640&amp;ssl=1" alt="RENAISSANCE MAN | The genius of Leonardo da Vinci on display at the Ronald Reagan Library" /><div class="featured_caption">A recreation of one of da Vinci’s flying machines, powered by a bicycle-like mechanism. <em>Photo courtesy of Melissa Giller, Ronald Reagan Presidential Foundation and Institute</em></div>							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div class="et_social_inline et_social_mobile_on et_social_inline_top">
				<div class="et_social_networks et_social_4col et_social_slide et_social_circle et_social_left et_social_no_animation et_social_withcounts et_social_withnetworknames et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=RENAISSANCE%20MAN%20%7C%20The%20genius%20of%20Leonardo%20da%20Vinci%20on%20display%20at%20the%20Ronald%20Reagan%20Library&#038;url=https%3A%2F%2Fwww.vcreporter.com%2F2019%2F08%2Frenaissance-man-the-genius-of-leonardo-da-vinci-on-display-at-the-ronald-reagan-library%2F&#038;via=vc_reporter" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="twitter" data-post_id="71019" data-social_type="share" data-location="inline"data-min_count="0">
										<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.vcreporter.com%2F2019%2F08%2Frenaissance-man-the-genius-of-leonardo-da-vinci-on-display-at-the-ronald-reagan-library%2F&#038;t=RENAISSANCE%20MAN%20%7C%20The%20genius%20of%20Leonardo%20da%20Vinci%20on%20display%20at%20the%20Ronald%20Reagan%20Library" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="facebook" data-post_id="71019" data-social_type="share" data-location="inline"data-min_count="0">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
				</div>
			</div>
<p>A little corner of Simi Valley has been transformed into <em>The World of da Vinci</em>. On display, through Sept. 8 at the Ronald Reagan Presidential Library and Museum are working models of some of Leonardo da Vinci’s greatest inventions, as well as digitalized restorations of some of his most famous paintings.</p>
<p>Melissa Giller of the Ronald Reagan Presidential Foundation and Institute explains that the foundation routinely surveys guests to find out what exhibits they would most like to see. Da Vinci stood out by “leaps and bounds.” The foundation reached out to the Leonardo3 Museum in Milan, whose <em>The World of da Vinci</em> traveling exhibit arrived here in time to honor the quincentenary of the legendary artist and inventor’s death.</p>
<p>“They took Leonardo da Vinci’s original drawings and illustrations and built them exactly,” says Giller, referring to Leonardo3’s painstaking work in bringing da Vinci’s most incredible imaginings to life. The references were da Vinci’s codexes, or folios, that are filled with mechanical designs and scientific studies. The task of recreating was made all the more difficult by the fact that da Vinci, being left-handed, wrote backwards so as not to smear ink across the page. </p>
<p>The result is three dozen models that constitute an awe-inspiring display of da Vinci’s genius. They include everything from his flying machines and mechanical animals to weaponry, boats, musical instruments, a submarine and even a time machine and “magic cube.” Accompanying each model is a copy of da Vinci’s original drawings and a detailed explanation of how each creation was built and how it functions.</p>
<p>“It’s a great way for families to spend the day,” Giller says. She recommends that visitors arrive early so that they have plenty of time to explore. “It’s absolutely worth it.”</p>
<p><em>The World of da Vinci</em> is an engineering buff’s dream, but you don’t have to be a student of aerodynamics or physics to appreciate da Vinci’s intellect and artistry — or his incredible foresight.</p>
<div id="attachment_71011" style="width: 460px" class="wp-caption alignright"><img aria-describedby="caption-attachment-71011" data-attachment-id="71011" data-permalink="https://www.vcreporter.com/2019/08/renaissance-man-the-genius-of-leonardo-da-vinci-on-display-at-the-ronald-reagan-library/web_dav_6u8a9623/" data-orig-file="https://i0.wp.com/www.vcreporter.com/wp-content/uploads/2019/08/WEB_daV_6U8A9623.jpg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1558688305&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;22&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;4&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="WEB_daV_6U8A9623" data-image-description="" data-medium-file="https://i0.wp.com/www.vcreporter.com/wp-content/uploads/2019/08/WEB_daV_6U8A9623.jpg?fit=450%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.vcreporter.com/wp-content/uploads/2019/08/WEB_daV_6U8A9623.jpg?fit=1024%2C683&amp;ssl=1" class="size-medium wp-image-71011" src="https://i0.wp.com/www.vcreporter.com/wp-content/uploads/2019/08/WEB_daV_6U8A9623.jpg?resize=450%2C300&#038;ssl=1" alt="" width="450" height="300" srcset="https://i0.wp.com/www.vcreporter.com/wp-content/uploads/2019/08/WEB_daV_6U8A9623.jpg?resize=450%2C300&amp;ssl=1 450w, https://i0.wp.com/www.vcreporter.com/wp-content/uploads/2019/08/WEB_daV_6U8A9623.jpg?resize=160%2C107&amp;ssl=1 160w, https://i0.wp.com/www.vcreporter.com/wp-content/uploads/2019/08/WEB_daV_6U8A9623.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.vcreporter.com/wp-content/uploads/2019/08/WEB_daV_6U8A9623.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/www.vcreporter.com/wp-content/uploads/2019/08/WEB_daV_6U8A9623.jpg?resize=610%2C407&amp;ssl=1 610w" sizes="(max-width: 450px) 100vw, 450px" data-recalc-dims="1" /><p id="caption-attachment-71011" class="wp-caption-text">Digital reproduction of “The Last Supper.” <em>Photo courtesy of Melissa Giller, Ronald Reagan Presidential Foundation and Institute</em></p></div>
<p>As Giller points out, da Vinci’s inventions were centuries ahead of their time. His flying machines imagined how a human could take flight, hundreds of years before the Wright Brothers flew into the history books. Giller also notes that da Vinci’s flying machines were powered by mechanisms resembling bicycles, and yet the first bicycle did not roll into existence until the late 1800s — more than 300 years after da Vinci passed away. So many examples of da Vinci’s prescient imagination are on display, from his rapid-fire crossbow to his mechanical soldier, which looks like a direct ancestor of the modern robot.</p>
<p>“How might he have changed the world if he had published his works?” Giller wonders, after explaining that da Vinci kept his folios to himself and they were not discovered until long after he died in 1519. All we can begin to know is the impact he continues to have on us today.</p>
<p>“His work is still in our culture and society,” says Giller. The exhibit explores his legacy, from the influence he had on artists such as Andy Warhol to da Vinci “moments” on television and in the movies. At the end of the exhibit are several artifacts connected to the Reagan presidency, including the copy of one of the da Vinci codexes that was presented to the Reagans, as well as several works of art in the Reagan collection that were inspired by the Renaissance master.</p>
<p>Da Vinci’s own works shine in another part of the exhibit, where digital reproductions of “The Last Supper,” “The Mona Lisa,” “Vitruvian Man” and “Lady with an Ermine” are put into social and historical context with the help of engaging interactive elements.</p>
<p>Giller tells the story of the time da Vinci was hired by a man to paint a portrait of his wife. Legend has it that da Vinci was unsatisfied with the portrait, so he never gave it to his client; it was later found in da Vinci’s studio after his death. That painting was “The Mona Lisa” — one of the most beloved and valuable works of art in the world. </p>
<p><em>The World of da Vinci</em> celebrates this side of da Vinci, too — the human side that coexisted with the mechanical and artistic genius. The exhibit offers a glimpse at his humble beginnings, his self-doubt and perfectionism, as well as his endless thirst for discovery. “His passion was inventing,” says Giller. Visit <em>The World of da Vinci</em> and you can experience that passion for yourself.</p>
<p>The World of da Vinci <em>through Sept. 8 at the Ronald Reagan Presidential Library and Museum, 40 Presidential Drive, Simi Valley. For more info call 805-522-2977 or visit <a href="https://www.reaganfoundation.org">www.reaganfoundation.org</a>.</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-71019" class="share-twitter sd-button share-icon no-text" href="https://www.vcreporter.com/2019/08/renaissance-man-the-genius-of-leonardo-da-vinci-on-display-at-the-ronald-reagan-library/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-71019" class="share-facebook sd-button share-icon no-text" href="https://www.vcreporter.com/2019/08/renaissance-man-the-genius-of-leonardo-da-vinci-on-display-at-the-ronald-reagan-library/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><span class="et_bloom_bottom_trigger"></span><span class="et_social_bottom_trigger"></span>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.vcreporter.com/2019/08/renaissance-man-the-genius-of-leonardo-da-vinci-on-display-at-the-ronald-reagan-library/&#038;t=RENAISSANCE%20MAN%20%7C%20The%20genius%20of%20Leonardo%20da%20Vinci%20on%20display%20at%20the%20Ronald%20Reagan%20Library" class="social-share-link" title="Share &quot;RENAISSANCE MAN | The genius of Leonardo da Vinci on display at the Ronald Reagan Library&quot; via Facebook" data-network-name="facebook" data-share-title="RENAISSANCE MAN | The genius of Leonardo da Vinci on display at the Ronald Reagan Library" data-share-url="https://www.vcreporter.com/2019/08/renaissance-man-the-genius-of-leonardo-da-vinci-on-display-at-the-ronald-reagan-library/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=RENAISSANCE%20MAN%20%7C%20The%20genius%20of%20Leonardo%20da%20Vinci%20on%20display%20at%20the%20Ronald%20Reagan%20Library%20https://www.vcreporter.com/2019/08/renaissance-man-the-genius-of-leonardo-da-vinci-on-display-at-the-ronald-reagan-library/" class="social-share-link" title="Share &quot;RENAISSANCE MAN | The genius of Leonardo da Vinci on display at the Ronald Reagan Library&quot; via Twitter" data-network-name="twitter" data-share-title="RENAISSANCE MAN | The genius of Leonardo da Vinci on display at the Ronald Reagan Library" data-share-url="https://www.vcreporter.com/2019/08/renaissance-man-the-genius-of-leonardo-da-vinci-on-display-at-the-ronald-reagan-library/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://www.vcreporter.com/2019/08/renaissance-man-the-genius-of-leonardo-da-vinci-on-display-at-the-ronald-reagan-library/&#038;t=RENAISSANCE%20MAN%20%7C%20The%20genius%20of%20Leonardo%20da%20Vinci%20on%20display%20at%20the%20Ronald%20Reagan%20Library" class="social-share-link" title="Share &quot;RENAISSANCE MAN | The genius of Leonardo da Vinci on display at the Ronald Reagan Library&quot; via Google +" data-network-name="googleplus" data-share-title="RENAISSANCE MAN | The genius of Leonardo da Vinci on display at the Ronald Reagan Library" data-share-url="https://www.vcreporter.com/2019/08/renaissance-man-the-genius-of-leonardo-da-vinci-on-display-at-the-ronald-reagan-library/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://www.vcreporter.com/2019/08/renaissance-man-the-genius-of-leonardo-da-vinci-on-display-at-the-ronald-reagan-library/&#038;t=RENAISSANCE%20MAN%20%7C%20The%20genius%20of%20Leonardo%20da%20Vinci%20on%20display%20at%20the%20Ronald%20Reagan%20Library" class="social-share-link" title="Share &quot;RENAISSANCE MAN | The genius of Leonardo da Vinci on display at the Ronald Reagan Library&quot; via Tumblr" data-network-name="tumblr" data-share-title="RENAISSANCE MAN | The genius of Leonardo da Vinci on display at the Ronald Reagan Library" data-share-url="https://www.vcreporter.com/2019/08/renaissance-man-the-genius-of-leonardo-da-vinci-on-display-at-the-ronald-reagan-library/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://www.vcreporter.com/2019/08/renaissance-man-the-genius-of-leonardo-da-vinci-on-display-at-the-ronald-reagan-library/&#038;description=RENAISSANCE%20MAN%20%7C%20The%20genius%20of%20Leonardo%20da%20Vinci%20on%20display%20at%20the%20Ronald%20Reagan%20Library&#038;media=https://i1.wp.com/www.vcreporter.com/wp-content/uploads/2019/08/WEB_Dva_fly_6U8A9394.jpg?fit=160%2C107&#038;ssl=1" class="social-share-link" title="Share &quot;RENAISSANCE MAN | The genius of Leonardo da Vinci on display at the Ronald Reagan Library&quot; via Pinterest" data-network-name="pinterest" data-share-title="RENAISSANCE MAN | The genius of Leonardo da Vinci on display at the Ronald Reagan Library" data-share-url="https://www.vcreporter.com/2019/08/renaissance-man-the-genius-of-leonardo-da-vinci-on-display-at-the-ronald-reagan-library/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.vcreporter.com/2019/08/renaissance-man-the-genius-of-leonardo-da-vinci-on-display-at-the-ronald-reagan-library/&#038;title=RENAISSANCE%20MAN%20%7C%20The%20genius%20of%20Leonardo%20da%20Vinci%20on%20display%20at%20the%20Ronald%20Reagan%20Library" class="social-share-link" title="Share &quot;RENAISSANCE MAN | The genius of Leonardo da Vinci on display at the Ronald Reagan Library&quot; via LinkedIn" data-network-name="linkedin" data-share-title="RENAISSANCE MAN | The genius of Leonardo da Vinci on display at the Ronald Reagan Library" data-share-url="https://www.vcreporter.com/2019/08/renaissance-man-the-genius-of-leonardo-da-vinci-on-display-at-the-ronald-reagan-library/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=https://www.vcreporter.com/2019/08/renaissance-man-the-genius-of-leonardo-da-vinci-on-display-at-the-ronald-reagan-library/&#038;title=RENAISSANCE%20MAN%20%7C%20The%20genius%20of%20Leonardo%20da%20Vinci%20on%20display%20at%20the%20Ronald%20Reagan%20Library" class="social-share-link" title="Share &quot;RENAISSANCE MAN | The genius of Leonardo da Vinci on display at the Ronald Reagan Library&quot; via Stumbleupon" data-network-name="stumbleupon" data-share-title="RENAISSANCE MAN | The genius of Leonardo da Vinci on display at the Ronald Reagan Library" data-share-url="https://www.vcreporter.com/2019/08/renaissance-man-the-genius-of-leonardo-da-vinci-on-display-at-the-ronald-reagan-library/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;RENAISSANCE MAN | The genius of Leonardo da Vinci on display at the Ronald Reagan Library&quot; via Email" data-network-name="basic_email" data-share-title="RENAISSANCE MAN | The genius of Leonardo da Vinci on display at the Ronald Reagan Library" data-share-url="https://www.vcreporter.com/2019/08/renaissance-man-the-genius-of-leonardo-da-vinci-on-display-at-the-ronald-reagan-library/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;RENAISSANCE MAN | The genius of Leonardo da Vinci on display at the Ronald Reagan Library&quot; via Print" data-network-name="basic_print" data-share-title="RENAISSANCE MAN | The genius of Leonardo da Vinci on display at the Ronald Reagan Library" data-share-url="https://www.vcreporter.com/2019/08/renaissance-man-the-genius-of-leonardo-da-vinci-on-display-at-the-ronald-reagan-library/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="71019" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #0d61b9;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.vcreporter.com/2019/08/homespun-oxnard-electro-rock-group-astreyas-reaches-for-the-stars/" rel="prev"><span class="button">Previous</span><span class="title">HOMESPUN | Oxnard electro-rock group Astreyas reaches for the stars</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://www.vcreporter.com/2019/08/music-notes-air-force-band-coming-to-port-hueneme/" rel="next"><span class="button">Next</span><span class="title">MUSIC NOTES | Air Force band coming to Port Hueneme</span></a>								</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.vcreporter.com/2018/09/health-and-fitness-best-of-ventura-county-2018/" title="HEALTH AND FITNESS | Best of Ventura County 2018" class="post-thumbnail">
				<img src="https://i2.wp.com/www.vcreporter.com/wp-content/uploads/2018/09/HealthFitnessBestOf2018-final.jpg?resize=440%2C264&amp;ssl=1" alt="HEALTH AND FITNESS | Best of Ventura County 2018" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.vcreporter.com/2018/09/health-and-fitness-best-of-ventura-county-2018/">HEALTH AND FITNESS | Best of Ventura County 2018</a></h4>
									<p class="date"><span class="updated">September 20, 2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.vcreporter.com/2018/09/a-turning-of-the-thaid/" title="A turning of the Thai’d" class="post-thumbnail">
				<img src="https://i2.wp.com/www.vcreporter.com/wp-content/uploads/2018/09/OM-coconut.jpg?resize=440%2C264&amp;ssl=1" alt="A turning of the Thai’d" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.vcreporter.com/2018/09/a-turning-of-the-thaid/">A turning of the Thai’d</a></h4>
									<p class="date"><span class="updated">September 12, 2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.vcreporter.com/2016/10/closing-time-venturas-watermark-shuts-doors-building-leased-to-owner-of-el-pescador-restaurants/" title="CLOSING TIME | Ventura’s Watermark shuts doors, building leased to owner of El Pescador restaurants" class="post-thumbnail">
				<img src="https://i2.wp.com/www.vcreporter.com/wp-content/uploads/2016/10/watermark.jpg?resize=440%2C264&amp;ssl=1" alt="CLOSING TIME | Ventura’s Watermark shuts doors, building leased to owner of El Pescador restaurants" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.vcreporter.com/2016/10/closing-time-venturas-watermark-shuts-doors-building-leased-to-owner-of-el-pescador-restaurants/">CLOSING TIME | Ventura’s Watermark shuts doors, building leased to owner of El Pescador restaurants</a></h4>
									<p class="date"><span class="updated">October 4, 2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.vcreporter.com/2019/04/seaside-dining-with-an-edge/" title="Seaside dining with an Edge" class="post-thumbnail">
				<img src="https://i0.wp.com/www.vcreporter.com/wp-content/uploads/2019/04/tacos-IGT-waters-edge.jpg?resize=440%2C264&amp;ssl=1" alt="Seaside dining with an Edge" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.vcreporter.com/2019/04/seaside-dining-with-an-edge/">Seaside dining with an Edge</a></h4>
									<p class="date"><span class="updated">April 3, 2019</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/08/renaissance-man-the-genius-of-leonardo-da-vinci-on-display-at-the-ronald-reagan-library/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.vcreporter.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.vcreporter.com%2F2019%2F08%2Frenaissance-man-the-genius-of-leonardo-da-vinci-on-display-at-the-ronald-reagan-library%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="text-13" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><!-- /1026280/rectangleTop -->
<div id='div-gpt-ad-1552601823668-0' style='height:250px; width:300px;  text-align:center;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552601823668-0'); });
</script>
</div>

<!-- /1026280/rectangleR 
<div id='div-gpt-ad-1552603674556-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552603674556-0'); });
</script>

--></div>
		</div> <!-- end .et_pb_widget --><div id="text-9" class="et_pb_widget widget_text"><h4 class="widgettitle">THIS WEEK&#8217;S DIGITAL EDITION</h4>			<div class="textwidget"><p><a href="https://issuu.com/venturacountyreporter/docs/vcr-080819"><img class="aligncenter size-full wp-image-57102" src="https://i2.wp.com/vcreporter.com/wp-content/uploads/2019/08/cover-080819.jpg?resize=774%2C815&#038;ssl=1" alt="" width="774" height="815" data-recalc-dims="1" /><br />
</a></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-23" class="et_pb_widget widget_text"><h4 class="widgettitle">LIKE US ON FACEBOOK</h4>			<div class="textwidget"><div class="fb-like" data-href="https://www.facebook.com/venturacountyreporter/" data-width="350" data-layout="standard" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div></div>
		</div> <!-- end .et_pb_widget --><div id="bloomwidget-5" class="et_pb_widget widget_bloomwidget"><h4 class="widgettitle">SUBSCRIBE</h4>
				<div class='et_bloom_widget_content et_bloom_make_form_visible et_bloom_optin et_bloom_optin_1' style='display: none;'>
					<style type="text/css">.et_bloom .et_bloom_optin_1 .et_bloom_form_content { background-color: #3e5062 !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_container .et_bloom_form_header { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_1 .carrot_edge .et_bloom_form_content:before { border-top-color: #ffffff !important; } .et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: transparent !important; border-left-color: #ffffff !important; }
						@media only screen and ( max-width: 767px ) {.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: #ffffff !important; border-left-color: transparent !important; }
						}.et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content .et_bloom_fields i { color: #ffffff !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #ffffff !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_1 .et_bloom_form_container p, .et_bloom .et_bloom_optin_1 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_1 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_1 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_1 .et_bloom_form_container form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } </style>
					<div class='et_bloom_form_container with_edge carrot_edge et_bloom_rounded et_bloom_form_text_light'>
						
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_dark">
						<img src="https://www.vcreporter.com/wp-content/plugins/bloom/images/premade-image-06.png" alt="" class=" et_bloom_image_slideup et_bloom_image">
						<div class="et_bloom_form_text">
						<p>Hook up with us here and get the latest news, updates and some free stuff.</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_2_fields et_bloom_bottom_stacked">
					
					
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							<p class="et_bloom_popup_input et_bloom_subscribe_name">
								<input placeholder="Name" maxlength="50">
							</p>
							<p class="et_bloom_popup_input et_bloom_subscribe_email">
								<input placeholder="Email">
							</p>
							
							<button data-optin_id="optin_1" data-service="getresponse" data-list_id="rpw" data-page_id="71019" data-account="vcreporter" data-ip_address="false" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_dark">SUBSCRIBE!</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">Righteous! You&#039;re in!</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
					</div>
				</div></div> <!-- end .et_pb_widget --><div id="text-35" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><!-- /1026280/halfPage -->
<div id='div-gpt-ad-1483646499660-0' style='height:600px; width:300px; text-align:center;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483646499660-0'); });
</script>
</div></div>
		</div> <!-- end .et_pb_widget --><div id="et_login-7" class="et_pb_widget widget_et_login"><h4 class="widgettitle">LOGIN</h4>		<div class="widget_content">
			<form name="loginform" id="loginform" action="https://www.vcreporter.com/wp-login.php" method="post">
				<ul class="widget_list">
					<li>
						<input class="input" type="text" name="log" placeholder="USERNAME">
					</li>
					<li>
						<input class="input" type="password" name="pwd" placeholder="PASSWORD">
					</li>
					<li>
						<button type="submit" class="button">Login</button>
						<a href="https://www.vcreporter.com/wp-login.php?action=lostpassword" class="post-meta">Lost my Password</a>
					</li>
				</ul>
			</form>
		</div>
		</div> <!-- end .et_pb_widget --><div id="text-25" class="et_pb_widget widget_text"><h4 class="widgettitle">COMMUNITY EVENTS</h4>			<div class="textwidget"><h5>SUBMIT YOUR VENTURA COUNTY EVENT <a href="https://www.vcreporter.com/events/community/add">HERE.</a></h5>
<p>You must be registered and logged in to post your events.</p></div>
		</div> <!-- end .et_pb_widget --><div id="tribe-events-list-widget-4" class="et_pb_widget tribe-events-list-widget"><h4 class="widgettitle">UPCOMING COMMUNITY EVENTS</h4>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-70823 tribe-clearfix tribe-events-category-clubs tribe-events-venue-47992">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.vcreporter.com/event/extinction-rebellion-ojai-launch-party/" rel="bookmark">Extinction Rebellion Ojai Launch Party</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">August 11 @ 5:00 pm</span> - <span class="tribe-event-time">9:00 pm</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-70381 tribe-clearfix tribe-events-category-community-centers tribe-events-venue-69322 tribe-events-organizer-59572">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.vcreporter.com/event/joint-replacement-free-class-2/" rel="bookmark">Joint Replacement &#8211; Free Class</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">August 12 @ 4:00 pm</span> - <span class="tribe-event-time">5:00 pm</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-70465 tribe-clearfix tribe-events-venue-70468 tribe-events-organizer-67081">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.vcreporter.com/event/first-5-neighborhoods-for-learning-powered-by-interface-open-house-5/" rel="bookmark">First 5 Neighborhoods for Learning, Powered by Interface Open House</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">August 13 @ 9:00 am</span> - <span class="tribe-event-time">3:00 pm</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-70472 tribe-clearfix tribe-events-venue-70475 tribe-events-organizer-67081">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.vcreporter.com/event/first-5-neighborhoods-for-learning-powered-by-interface-open-house-4/" rel="bookmark">First 5 Neighborhoods for Learning, Powered by Interface Open House</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">August 13 @ 9:00 am</span> - <span class="tribe-event-time">3:00 pm</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-70420 tribe-clearfix tribe-events-venue-70423 tribe-events-organizer-67081">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.vcreporter.com/event/first-5-neighborhoods-for-learning-powered-by-interface-open-house-9/" rel="bookmark">First 5 Neighborhoods for Learning, Powered by Interface Open House</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">August 13 @ 9:00 am</span> - <span class="tribe-event-time">3:00 pm</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-70426 tribe-clearfix tribe-events-venue-70429 tribe-events-organizer-67081">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.vcreporter.com/event/first-5-neighborhoods-for-learning-powered-by-interface-open-house-8/" rel="bookmark">First 5 Neighborhoods for Learning, Powered by Interface Open House</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">August 14 @ 9:00 am</span> - <span class="tribe-event-time">3:00 pm</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-70772 tribe-clearfix tribe-events-category-walks tribe-events-venue-70778 tribe-events-organizer-49900">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.vcreporter.com/event/sunset-moonrise-herb-walk-beer-tasting/" rel="bookmark">Sunset Moonrise Herb Walk &amp; Beer Tasting</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">August 14 @ 6:00 pm</span> - <span class="tribe-event-time">9:00 pm</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-70478 tribe-clearfix tribe-events-venue-70481 tribe-events-organizer-67081">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.vcreporter.com/event/first-5-neighborhoods-for-learning-powered-by-interface-open-house-3/" rel="bookmark">First 5 Neighborhoods for Learning, Powered by Interface Open House</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">August 15 @ 9:00 am</span> - <span class="tribe-event-time">3:00 pm</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-68092 tribe-clearfix tribe-events-category-community-centers tribe-events-venue-49020 tribe-events-organizer-58488">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.vcreporter.com/event/sight-sound-%e2%80%8ba-cinematic-experience-for-the-senses/" rel="bookmark">SIGHT + SOUND:  ​a cinematic experience for the senses</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">August 16 @ 6:00 pm</span> - <span class="tribe-event-date-end">August 18 @ 12:00 pm</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-70616 tribe-clearfix tribe-events-category-concerts tribe-events-category-performances tribe-events-category-theatersplayhouses tribe-events-venue-67422 tribe-events-organizer-67423">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.vcreporter.com/event/the-speakeasy-project-american-roadhouse-8/" rel="bookmark">The Speakeasy Project: American Roadhouse</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">August 16 @ 8:00 pm</span> - <span class="tribe-event-time">10:00 pm</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="https://www.vcreporter.com/events/" rel="bookmark">View All Events</a>
	</p>

</div> <!-- end .et_pb_widget --><script type="application/ld+json">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</script><div id="text-19" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><!-- /1026280/Rectangle -->
<div id='div-gpt-ad-1457722507426-2' style='height:250px; width:300px; text-align:center;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457722507426-2'); });
</script>
</div>

<!-- /1026280/rectangleBottom -->
<div id='div-gpt-ad-1552602589971-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552602589971-0'); });
</script>
</div>
</div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="nav_menu-5" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">VENTURA COUNTY REPORTER</h4><div class="menu-media-container"><ul id="menu-media" class="menu"><li id="menu-item-65074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65074"><a href="https://www.vcreporter.com/2019-covers/">2019 Covers</a></li>
<li id="menu-item-55762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55762"><a href="https://www.vcreporter.com/2018-covers/">2018 Covers</a></li>
<li id="menu-item-47221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47221"><a href="https://www.vcreporter.com/2017-covers/">2017 Covers</a></li>
<li id="menu-item-5350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5350"><a href="https://www.vcreporter.com/vcrcovers-2016/">2016 Covers</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="nav_menu-6" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">ABOUT</h4><div class="menu-about-container"><ul id="menu-about" class="menu"><li id="menu-item-1459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1459"><a href="http://timespublications.com/">Times Media Group</a></li>
<li id="menu-item-696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-696"><a href="https://www.vcreporter.com/contact-2/">Contact</a></li>
<li id="menu-item-698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-698"><a href="https://www.vcreporter.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-5748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5748"><a href="https://www.vcreporter.com/about/">VCR</a></li>
<li id="menu-item-695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-695"><a href="https://www.vcreporter.com/advertise/">Advertise</a></li>
<li id="menu-item-5858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5858"><a href="https://www.vcreporter.com/category/advertising/legals/">Legals</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="nav_menu-8" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">TIMES MEDIA GROUP</h4><div class="menu-times-media-group-container"><ul id="menu-times-media-group" class="menu"><li id="menu-item-71129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71129"><a href="https://www.pasadenaweekly.com">Pasadena Weekly</a></li>
<li id="menu-item-71131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71131"><a href="http://www.ventanamonthly.com">Ventana Monthly</a></li>
<li id="menu-item-71130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71130"><a href="https://argonautnews.com">The Argonaut</a></li>
<li id="menu-item-71128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71128"><a href="http://www.ladowntownnews.com">LA Downtown News</a></li>
<li id="menu-item-71132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71132"><a href="https://www.arroyomonthly.com">Arroyo Monthly</a></li>
<li id="menu-item-71133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71133"><a href="https://playavistadirect.com">Playa Vista Direct</a></li>
<li id="menu-item-71134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71134"><a href="http://sdcitybeat.com">San Diego City Beat</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/venturacountyreporter/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/vc_reporter" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/vc_reporter/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																		</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
			<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<div class="et_bloom_flyin et_bloom_optin et_bloom_resize et_bloom_flyin_center et_bloom_optin_2 et_bloom_auto_popup et_bloom_hide_mobile_optin" data-delay="5" data-cookie_duration="1">
							<div class="et_bloom_form_container et_bloom_form_bottom with_edge carrot_edge et_bloom_rounded_corners et_bloom_rounded et_bloom_form_text_light et_bloom_animation_tada et_flyin_1_field et_bloom_flyin_bottom_inline">
								
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header split et_bloom_header_text_dark">
						<img src="https://www.vcreporter.com/wp-content/plugins/bloom/images/premade-image-05.png" alt="Get hooked up!" class="et_bloom_hide_mobile et_bloom_image_slidedown et_bloom_image">
						<div class="et_bloom_form_text">
						<h2>Get hooked up!</h2><p style="text-align: left;">Join our mailing list and get updates and other cool stuff.</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline">
					
					
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							
							<p class="et_bloom_popup_input et_bloom_subscribe_email">
								<input placeholder="Email">
							</p>
							
							<button data-optin_id="optin_2" data-service="getresponse" data-list_id="rpw" data-page_id="71019" data-account="vcreporter" data-ip_address="true" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_light">Do it!</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">You&#039;re in! Thanks!</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
							</div>
						</div><div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_circle et_social_sidebar_slide et_social_mobile_on et_social_sidebar_networks_right">
					
					<ul class="et_social_icons_container"><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=RENAISSANCE%20MAN%20%7C%20The%20genius%20of%20Leonardo%20da%20Vinci%20on%20display%20at%20the%20Ronald%20Reagan%20Library&#038;url=https%3A%2F%2Fwww.vcreporter.com%2F2019%2F08%2Frenaissance-man-the-genius-of-leonardo-da-vinci-on-display-at-the-ronald-reagan-library%2F&#038;via=vc_reporter" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="71019" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.vcreporter.com%2F2019%2F08%2Frenaissance-man-the-genius-of-leonardo-da-vinci-on-display-at-the-ronald-reagan-library%2F&#038;t=RENAISSANCE%20MAN%20%7C%20The%20genius%20of%20Leonardo%20da%20Vinci%20on%20display%20at%20the%20Ronald%20Reagan%20Library" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="71019" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							<ul class="et_social_icons_container"><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=RENAISSANCE%20MAN%20%7C%20The%20genius%20of%20Leonardo%20da%20Vinci%20on%20display%20at%20the%20Ronald%20Reagan%20Library&#038;url=https%3A%2F%2Fwww.vcreporter.com%2F2019%2F08%2Frenaissance-man-the-genius-of-leonardo-da-vinci-on-display-at-the-ronald-reagan-library%2F&#038;via=vc_reporter" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="71019" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.vcreporter.com%2F2019%2F08%2Frenaissance-man-the-genius-of-leonardo-da-vinci-on-display-at-the-ronald-reagan-library%2F&#038;t=RENAISSANCE%20MAN%20%7C%20The%20genius%20of%20Leonardo%20da%20Vinci%20on%20display%20at%20the%20Ronald%20Reagan%20Library" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="71019" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div>	<div style="display:none">
	</div>
	<script type="text/javascript">
			</script>
	<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.vcreporter.com\/2019\/08\/renaissance-man-the-genius-of-leonardo-da-vinci-on-display-at-the-ronald-reagan-library\/":71019};
	</script>
				<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24846765-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24846765-1');

</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=239606496195699";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><link rel='stylesheet' id='et_bloom-css-css'  href='https://www.vcreporter.com/wp-content/plugins/bloom/css/style.css?ver=1.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='https://www.vcreporter.com/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='https://www.vcreporter.com/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://www.vcreporter.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201932'></script>
<script type='text/javascript' src='https://www.vcreporter.com/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.4.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/www.vcreporter.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.vcreporter.com\/2019\/08\/renaissance-man-the-genius-of-leonardo-da-vinci-on-display-at-the-ronald-reagan-library\/","stats_nonce":"ea3125b34b","share_counts":"fe6cdfef79","follow_counts":"4eb793a667","total_counts":"87c2956785","media_single":"7c9b0edbaa","media_total":"823c3e2c2e","generate_all_window_nonce":"4f1bcff788","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vcreporter.com/wp-content/plugins/monarch/js/custom.js?ver=1.4.12'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.vcreporter.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.vcreporter.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"2226fae969","timeline_nonce":"d6fe6b9a35","blog_feed_nonce":"b83a154268","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.vcreporter.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.vcreporter.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.vcreporter.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"f3a75cad25","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"1c47036bcc","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"71019","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vcreporter.com/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.26.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.vcreporter.com/wp-content/themes/Extra/core/admin/js/common.js?ver=3.26.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.vcreporter.com\/wp-admin\/admin-ajax.php","nonce":"56c2b59456","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.vcreporter.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.vcreporter.com%2F2019%2F08%2Frenaissance-man-the-genius-of-leonardo-da-vinci-on-display-at-the-ronald-reagan-library%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_recaptcha = {"recaptcha_url":"https:\/\/www.google.com\/recaptcha\/api.js?onload=wp_recaptcha_loaded&render=explicit","site_key":"6LcLWiYTAAAAANKlya_0EbLPAAR1IPgkTObm2HPE"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vcreporter.com/wp-content/plugins/wp-recaptcha-integration/js/wp-recaptcha.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.vcreporter.com/wp-content/plugins/bloom/js/jquery.uniform.min.js?ver=1.3.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"https:\/\/www.vcreporter.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.vcreporter.com\/2019\/08\/renaissance-man-the-genius-of-leonardo-da-vinci-on-display-at-the-ronald-reagan-library\/","stats_nonce":"6957c6625b","subscribe_nonce":"e7892a32f8","is_user_logged_in":"not_logged"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vcreporter.com/wp-content/plugins/bloom/js/custom.js?ver=1.3.10'></script>
<script type='text/javascript' src='https://www.vcreporter.com/wp-content/plugins/bloom/js/idle-timer.min.js?ver=1.3.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201932.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.3',blog:'119694418',post:'71019',tz:'-7',srv:'www.vcreporter.com'} ]);
	_stq.push([ 'clickTrackerInit', '119694418', '71019' ]);
</script>
</body>
</html>
